Skip to content

Issue in lauching the docker image #110

Description

@yashg1905

I am facing this error while launching the docker images
Error response from daemon: pull access denied for xilinx/vitis-ai-tensorflow2-gpu, repository does not exist or may require 'docker login': denied: requested access to the resource is denied
docker: Error response from daemon: could not select device driver "" with capabilities: [[gpu]].

Activity

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment

Metadata

Metadata

Assignees

No one assigned

    Labels

    No labels
    No labels

    Type

    No type

    Projects

    No projects

      Milestone

      No milestone

      Relationships

      None yet

      Development

      No branches or pull requests

      Issue actions